Skocz do zawartości
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
Slate Blackcurrant Watermelon Strawberry Orange Banana Apple Emerald Chocolate Marble
WysportowanyPrzystojny

Forum nie działa od 2 tygodni na Google Chrome

Polecane posty

Jak w tytule.

 

Po wejściu jest komunikat:

Ta witryna nie umożliwia bezpiecznego połączenia

Serwer braciasamcy.pl używa nieobsługiwanego protokołu.

ERR_SSL_VERSION_OR_CIPHER_MISMATCH

 

 

Coś zmienialiście? Jakiś użytkownik/brat też ma taki problem na Google Chrome? Na Mozilli Firefox działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
47 minut temu, WysportowanyPrzystojny napisał:

Na Mozilli Firefox działa

No i już wiesz czego używać :P

Coś jest nie halo po stronie Twojego systemu/przeglądarki, na moim sprzęcie, na Linuksie forum z użyciem Chrome działa bez zarzutu.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To problem u Ciebie. Przeskanuj system pod kątem wirusów/robaków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja też używam Chrome i działa jak ta lala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam chrome i jest git.

Nie wchodź na porno strony bo zasysasz adware :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie na chrome działa. Spróbuj wyczyścić dane przeglądarki i ciasteczka. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chrome ma jakiś problem ja np nie mogę zalogować się na portal aukcyjny, na nim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja osobiście używam tylko chroma, więc masz jakiś problem z kompem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

No problem na pewno nie u mnie, bo nic nie robiłem i wcześniej działało. Czy każdy któremu działa na Chrome może napisac jaki ma system operacyjny? Bo ja XP i podejrzewam ze dlatego Wam chodzi, a mi nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
54 minuty temu, WysportowanyPrzystojny napisał:

Czy każdy któremu działa na Chrome może napisac jaki ma system operacyjny? Bo ja XP i podejrzewam ze dlatego Wam chodzi, a mi nie.

Google nie wspiera chrome na xp czas zmienić przeglądarkę lub system.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Potwierdzam to co reszta braci, na androidzie śmiga i na win10 także działa. 

 

Jak zmienisz system na nowszy to może Ci komputer zamulać. Ja tak miałem zmieniłem Xp na win7 i mimo że dorzuciłem ramu to i tak mulił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na aneroidowym chromie czasem wyskakuje błąd "January".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Używam Chrome i forum działa. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2 minuty temu, WysportowanyPrzystojny napisał:

Jaki masz system operacyjny? Na pewno nie XP :)

Windows 7

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.